Please add this feature...

Warning in the log

I have turned the log pop-up on start and see the one warning repeating many times: Plugin: XX.XX.XX#Plugin: warning: warning: plugin package com.joaomgcd.autovoice is not installed internally. What's that and how to deal with it?

1 vote
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
Anonymous shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base