Please add this feature...

Support - voice recognise, no dialog option

In voice recognise, with no dialog ticked, continuos is supposed to be active for one command only, but it stays active accepting commands until I disable it.

1 vote
Vote
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
You have left! (?) (thinking…)
Frank shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base